Version: games-puzzle/toppler 1.1.6:0

Depends On: media-libs/libsdl[video] media-libs/sdl-mixer[vorbis] nls? ( virtual/libintl ) nls? ( sys-devel/gettext )

USE Flags:nls

1.1.6
"amd64 x86"
comments powered by Disqus