Version: games-puzzle/wmpuzzle 0.5.2-r1:0

Depends On: x11-libs/libX11 x11-libs/libXext x11-libs/libXpm >=sys-apps/sed-4

USE Flags:

0.5.2-r1
"~amd64 ~x86"
comments powered by Disqus