Version: games-puzzle/xpired 1.22:0

Depends On: media-libs/sdl-gfx media-libs/sdl-image[jpeg] media-libs/sdl-mixer[mod]

USE Flags:

1.22
"amd64 x86"
comments powered by Disqus