Version: games-puzzle/xwelltris 1.0.1:0

Depends On: media-libs/libsdl[video] media-libs/sdl-image[gif]

USE Flags:

1.0.1
"~amd64 ~x86"
comments powered by Disqus