Version: games-roguelike/hengband 1.6.2-r1:0

Depends On: >=sys-libs/ncurses-5:0 X? ( x11-libs/libX11 ) X? ( x11-libs/libXt ) >=app-portage/elt-patches-20170422 !<sys-devel/gettext-0.18.1.1-r3 || ( >=sys-devel/automake-1.15:1.15 ) >=sys-devel/autoconf-2.69 >=sys-devel/libtool-2.4

USE Flags:X l10n_ja

1.6.2-r1
"x86 ~x86-fbsd"
comments powered by Disqus