Version: games-roguelike/moria 5.5.2:0

Depends On: >=sys-libs/ncurses-5:0 virtual/pkgconfig

USE Flags:

5.5.2
"amd64 x86 ~x86-fbsd"
comments powered by Disqus