Version: games-roguelike/rogue 5.4.4:0

Depends On: sys-libs/ncurses[-tinfo]

USE Flags:

5.4.4
"amd64 x86"
comments powered by Disqus