Version: games-roguelike/tome 2.3.5:0

Depends On: >=sys-libs/ncurses-5:0 X? ( x11-libs/libX11 ) Xaw3d? ( x11-libs/libXaw ) sdl? ( media-libs/sdl-ttf media-libs/sdl-image media-libs/libsdl ) gtk? ( >=x11-libs/gtk+-2.12.8:2 ) virtual/pkgconfig x11-misc/makedepend

USE Flags:X Xaw3d gtk sdl

2.3.5
"amd64 x86"
comments powered by Disqus