Version: games-rpg/arx-fatalis-data 1.21-r3:0

Depends On: app-arch/innoextract cdinstall? ( app-arch/cabextract )

USE Flags:gog cdinstall

Version: games-rpg/arx-fatalis-data 1.21-r2:0

Depends On: app-arch/innoextract cdinstall? ( app-arch/cabextract )

USE Flags:gog cdinstall

1.21-r21.21-r3
"amd64 x86""amd64 x86"
comments powered by Disqus