Version: games-rpg/egoboo 2.8.1-r1:0

Depends On: dev-games/physfs media-libs/libsdl[joystick,video] media-libs/sdl-image media-libs/sdl-mixer[vorbis] media-libs/sdl-ttf net-libs/enet:0 virtual/glu virtual/opengl

USE Flags:

2.8.1-r1
"~amd64 ~x86"
comments powered by Disqus