Version: games-rpg/eternal-lands-bloodsucker 3.0_p20110618:0

Depends On: games-rpg/eternal-lands-data[bloodsuckermaps]

USE Flags:

Version: games-rpg/eternal-lands-bloodsucker 3.0:0

Depends On: games-rpg/eternal-lands-data[bloodsuckermaps]

USE Flags:

3.03.0_p20110618
"~amd64 ~x86 ~x86-fbsd""~amd64 ~x86 ~x86-fbsd"
comments powered by Disqus