Version: games-rpg/eternal-lands-data 1.9.3-r1:0

Depends On: app-arch/unzip !bloodsuckermaps? ( !games-rpg/eternal-lands-bloodsucker )

USE Flags:music sound bloodsuckermaps

Version: games-rpg/eternal-lands-data 1.9.3:0

Depends On: app-arch/unzip !bloodsuckermaps? ( !games-rpg/eternal-lands-bloodsucker )

USE Flags:music sound bloodsuckermaps

Version: games-rpg/eternal-lands-data 1.9.2-r1:0

Depends On: app-arch/unzip !bloodsuckermaps? ( !games-rpg/eternal-lands-bloodsucker )

USE Flags:music sound bloodsuckermaps

1.9.2-r11.9.31.9.3-r1
"~amd64 ~x86 ~x86-fbsd""~amd64 ~x86 ~x86-fbsd""~amd64 ~x86 ~x86-fbsd"
comments powered by Disqus