Version: games-rpg/kqlives 0.99-r1:0

Depends On: dev-lang/lua:0 >=gnome-base/libglade-2.4 media-libs/aldumb media-libs/allegro:0 >=x11-libs/gtk+-2.8:2 nls? ( virtual/libintl ) virtual/pkgconfig nls? ( sys-devel/gettext )

USE Flags:cheats nls

0.99-r1
"~amd64 ~x86"
comments powered by Disqus