Version: games-rpg/openglad 0.98-r1:0

Depends On: media-libs/libsdl[joystick,sound,video] media-libs/sdl-image media-libs/sdl-mixer

USE Flags:

0.98-r1
"~amd64 ~x86"
comments powered by Disqus