Version: games-rpg/xu4 0.9-r1:0

Depends On: dev-libs/libxml2 media-libs/libsdl[sound,video] media-libs/sdl-mixer[timidity] app-arch/unzip

USE Flags:

Version: games-rpg/xu4 0.9:0

Depends On: dev-libs/libxml2 media-libs/sdl-mixer[timidity] media-libs/libsdl[sound,video] app-arch/unzip

USE Flags:

0.90.9-r1
"~amd64 x86""~amd64 ~x86"
comments powered by Disqus