Version: games-server/monopd 0.10.2-r1:0

Depends On: systemd? ( sys-apps/systemd ) >=dev-cpp/muParser-2 dev-libs/utfcpp >=app-portage/elt-patches-20170422 !<sys-devel/gettext-0.18.1.1-r3 || ( >=sys-devel/automake-1.15:1.15 ) >=sys-devel/autoconf-2.69 >=sys-devel/libtool-2.4 virtual/pkgconfig

USE Flags:systemd

Version: games-server/monopd 0.10.2:0

Depends On: systemd? ( sys-apps/systemd ) >=dev-cpp/muParser-2 dev-libs/utfcpp >=app-portage/elt-patches-20170422 !<sys-devel/gettext-0.18.1.1-r3 || ( >=sys-devel/automake-1.15:1.15 ) >=sys-devel/autoconf-2.69 >=sys-devel/libtool-2.4 virtual/pkgconfig

USE Flags:systemd

0.10.20.10.2-r1
"amd64 x86""~amd64 ~x86"
comments powered by Disqus