Version: games-server/pvpgn 1.8.5-r1:0

Depends On: mysql? ( virtual/mysql ) postgres? ( dev-db/postgresql[server] )

USE Flags:mysql postgres

1.8.5-r1
"amd64 x86"
comments powered by Disqus