Version: games-sports/miniracer 1.04:0

Depends On: virtual/opengl x11-libs/libX11 x11-libs/libXext x11-libs/libXxf86dga x11-libs/libXxf86vm media-libs/libsdl media-libs/sdl-mixer x11-proto/xf86dgaproto x11-proto/xf86vidmodeproto x11-proto/xproto

USE Flags:

1.04
"x86"
comments powered by Disqus