Version: games-sports/stormbaancoureur 2.1.6-r1:0

Depends On: >=dev-games/ode-0.8 media-libs/alsa-lib media-libs/freeglut >=media-libs/plib-1.8.4 virtual/glu virtual/opengl

USE Flags:

Version: games-sports/stormbaancoureur 2.1.6:0

Depends On: virtual/opengl virtual/glu media-libs/freeglut >=dev-games/ode-0.8 >=media-libs/plib-1.8.4 media-libs/alsa-lib

USE Flags:

2.1.62.1.6-r1
"amd64 x86""~amd64 ~x86"
comments powered by Disqus