Version: games-sports/trophy 2.0.3-r1:0

Depends On: dev-games/clanlib:0.8[opengl] virtual/pkgconfig >=sys-apps/sed-4

USE Flags:

Version: games-sports/trophy 2.0.3:0

Depends On: dev-games/clanlib:0.8[opengl] virtual/pkgconfig >=sys-apps/sed-4

USE Flags:

2.0.32.0.3-r1
"amd64 x86""~amd64 ~x86"
comments powered by Disqus