Version: games-strategy/hedgewars 0.9.23:0

Depends On: >=dev-games/physfs-3.0.1 dev-lang/lua:0= dev-qt/qtcore:4 dev-qt/qtgui:4 media-libs/libpng:0= media-libs/libsdl2:= media-libs/sdl2-image:= media-libs/sdl2-mixer:= media-libs/sdl2-net:= media-libs/sdl2-ttf:= sys-libs/zlib:= libav? ( media-video/libav:= ) !libav? ( media-video/ffmpeg:= ) >=dev-lang/fpc-2.4 sys-devel/make >=dev-util/cmake-3.7.2

USE Flags:libav

0.9.23
"~amd64 ~x86"
comments powered by Disqus