Version: games-strategy/liquidwar 5.6.4-r1:0

Depends On: >=media-libs/allegro-4.2:0[X]

USE Flags:nls

5.6.4-r1
"amd64 ~ppc64 x86"
comments powered by Disqus