Version: games-strategy/netherearth 0.52:0

Depends On: >=media-libs/libsdl-1.2.6-r3 >=media-libs/sdl-mixer-1.2.5-r1 media-libs/freeglut app-arch/unzip

USE Flags:

0.52
"x86"
comments powered by Disqus