Version: games-util/glbsp 2.24:0

Depends On: fltk? ( x11-libs/fltk:1 )

USE Flags:fltk

2.24
"amd64 x86"
comments powered by Disqus