Version: games-util/gslist 0.8.11a-r1:0

Depends On: dev-libs/geoip app-arch/unzip

USE Flags:web

0.8.11a-r1
"~amd64 ~hppa ~x86"
comments powered by Disqus