Version: games-util/gtkevemon 9999:0

Depends On: dev-cpp/gtkmm:3.0 dev-libs/libxml2 net-misc/curl[ssl] virtual/pkgconfig >=dev-vcs/git-1.8.2.1

USE Flags:

Version: games-util/gtkevemon 1.10:0

Depends On: dev-cpp/gtkmm:2.4 dev-libs/libxml2 dev-libs/openssl:0 virtual/pkgconfig

USE Flags:

1.109999
"~amd64 ~x86"""
comments powered by Disqus