Version: games-util/joystick 1.6.0:0

Depends On: sdl? ( media-libs/libsdl:0[video] ) !<x11-libs/tslib-1.0-r2

USE Flags:sdl udev

1.6.0
"~amd64 ~arm ~x86"
comments powered by Disqus