Version: games-util/linux-wbfs-manager 9999:0

Depends On: dev-libs/glib:2 gnome-base/libglade:2.0 virtual/pkgconfig || ( dev-vcs/subversion[http] dev-vcs/subversion[webdav-neon] dev-vcs/subversion[webdav-serf] ) net-misc/rsync

USE Flags:

Version: games-util/linux-wbfs-manager 0.1.12:0

Depends On: dev-libs/glib:2 gnome-base/libglade:2.0 virtual/pkgconfig

USE Flags:

0.1.129999
""""
comments powered by Disqus