Version: games-util/wxchtdecoder 1.5a-r1:0

Depends On: x11-libs/wxGTK:3.0[X]

USE Flags:

1.5a-r1
"amd64 x86"
comments powered by Disqus