Version: games-util/xgame-gtk2 2.0.2-r1:0

Depends On:

USE Flags:

2.0.2-r1
"~amd64 ~x86"
comments powered by Disqus