Version: gnome-base/gnome 3.24.0:2.0

Depends On:

USE Flags:accessibility +bluetooth +classic +cdr cups +extras

Version: gnome-base/gnome 3.22.2:2.0

Depends On:

USE Flags:accessibility +bluetooth +classic +cdr cups +extras

Version: gnome-base/gnome 3.22.0:2.0

Depends On:

USE Flags:accessibility +bluetooth +classic +cdr cups +extras

Version: gnome-base/gnome 3.20.0:2.0

Depends On:

USE Flags:accessibility +bluetooth +classic +cdr cups +extras

3.20.03.22.03.22.23.24.0
"amd64 ~arm ~ia64 ~ppc ~ppc64 x86""~amd64 ~ppc ~ppc64 ~x86""amd64 x86""~amd64 ~x86"
comments powered by Disqus