Version: gnome-base/gnome-core-apps 3.24.0:3.0

Depends On:

USE Flags:+bluetooth +cdr cups

Version: gnome-base/gnome-core-apps 3.22.2:3.0

Depends On:

USE Flags:+bluetooth +cdr cups

Version: gnome-base/gnome-core-apps 3.22.0:3.0

Depends On:

USE Flags:+bluetooth +cdr cups

Version: gnome-base/gnome-core-apps 3.20.0:3.0

Depends On:

USE Flags:+bluetooth +cdr cups

3.20.03.22.03.22.23.24.0
"amd64 ~arm ~ia64 ~ppc ~ppc64 x86""~amd64 ~ppc ~ppc64 ~x86""amd64 ~ia64 ~ppc ~ppc64 x86""~amd64 ~ia64 ~ppc ~ppc64 ~x86"
comments powered by Disqus