Version: gnome-base/gnome-core-libs 3.24.0:3.0

Depends On:

USE Flags:cups python

Version: gnome-base/gnome-core-libs 3.22.2:3.0

Depends On:

USE Flags:cups python

3.22.23.24.0
"~alpha amd64 ~arm ~ia64 ~ppc ~ppc64 ~sparc x86""~alpha ~amd64 ~arm ~ia64 ~ppc ~ppc64 ~sparc ~x86"
comments powered by Disqus