Version: gnome-base/gnome-light 3.24.0:2.0

Depends On:

USE Flags:cups +gnome-shell

Version: gnome-base/gnome-light 3.22.2:2.0

Depends On:

USE Flags:cups +gnome-shell

Version: gnome-base/gnome-light 3.22.0:2.0

Depends On:

USE Flags:cups +gnome-shell

Version: gnome-base/gnome-light 3.20.0:2.0

Depends On:

USE Flags:cups +gnome-shell

3.20.03.22.03.22.23.24.0
"~alpha amd64 ~arm ~ia64 ~ppc ~ppc64 x86""~alpha ~amd64 ~arm ~ia64 ~ppc ~ppc64 ~x86""amd64 ~ia64 x86""~amd64 ~ia64 ~x86"
comments powered by Disqus