Version: gnome-extra/gconf-editor 3.0.1-r1:0

Depends On: >=x11-libs/gtk+-3.0.0:3 >=gnome-base/gconf-2.12:2 sys-devel/gettext app-text/gnome-doc-utils >=dev-util/intltool-0.35 virtual/pkgconfig ~app-text/docbook-xml-dtd-4.1.2 >=app-portage/elt-patches-20170422 app-arch/xz-utils >=sys-apps/sed-4 dev-util/desktop-file-utils x11-misc/shared-mime-info

USE Flags:

3.0.1-r1
"~alpha amd64 ~arm ~ia64 ~ppc ~ppc64 ~sh ~sparc x86 ~x86-fbsd ~amd64-linux ~x86-linux"
comments powered by Disqus