Version: gnome-extra/gnome-shell-frippery 3.20.0:0

Depends On:

USE Flags:

Version: gnome-extra/gnome-shell-frippery 3.18.2:0

Depends On:

USE Flags:

3.18.23.20.0
"amd64 x86""amd64 x86"
comments powered by Disqus