Version: gnome-extra/gnome-user-share 3.18.3:0

Depends On: >=dev-libs/glib-2.28:2 >=x11-libs/gtk+-3:3 >=gnome-base/nautilus-2.91.7 media-libs/libcanberra[gtk3] >=www-apache/mod_dnssd-0.6 >=www-servers/apache-2.2[apache2_modules_dav,apache2_modules_dav_fs,apache2_modules_authn_file,apache2_modules_auth_digest,apache2_modules_authz_groupfile] >=x11-libs/libnotify-0.7:= !<gnome-base/gnome-control-center-3.9 app-text/yelp-tools app-text/docbook-xml-dtd:4.1.2 >=dev-util/intltool-0.35 sys-devel/gettext virtual/pkgconfig >=app-portage/elt-patches-20170422 app-arch/xz-utils >=sys-apps/sed-4 dev-util/desktop-file-utils x11-misc/shared-mime-info virtual/pkgconfig

USE Flags:

3.18.3
"amd64 x86"
comments powered by Disqus