Version: gnome-extra/gnome-utils 3.8.0:0

Depends On:

USE Flags:

3.8.0
"~alpha amd64 ~arm ~ia64 ~ppc ~ppc64 ~sh ~sparc x86 ~x86-fbsd ~amd64-linux ~x86-linux"
comments powered by Disqus