Version: gnome-extra/office-runner 1.0.2:0

Depends On: dev-libs/glib:2 >=gnome-base/gnome-settings-daemon-3.0 >=x11-libs/gtk+-3.8:3 >=dev-util/intltool-0.40.0 virtual/pkgconfig sys-devel/gettext >=app-portage/elt-patches-20170422 app-arch/xz-utils >=sys-apps/sed-4 dev-util/desktop-file-utils x11-misc/shared-mime-info

USE Flags:

1.0.2
"amd64 x86"
comments powered by Disqus