Version: gnustep-apps/gemas 0.4:0

Depends On: >=gnustep-libs/highlighterkit-0.1.2 >=virtual/gnustep-back-0.22.0 projectcenter? ( gnustep-apps/projectcenter ) >=gnustep-base/gnustep-make-2.0 virtual/gnustep-back

USE Flags:projectcenter debug doc

0.4
"~amd64 ~ppc ~x86"
comments powered by Disqus