Version: gnustep-apps/gnumail 1.2.3:0

Depends On: >=gnustep-base/gnustep-gui-0.11.0 =gnustep-libs/pantomime-1.2* gnustep-apps/addresses >=gnustep-base/gnustep-make-2.0 virtual/gnustep-back

USE Flags:crypt debug doc

Version: gnustep-apps/gnumail 1.2.2:0

Depends On: >=gnustep-base/gnustep-gui-0.11.0 =gnustep-libs/pantomime-1.2* gnustep-apps/addresses >=gnustep-base/gnustep-make-2.0 virtual/gnustep-back

USE Flags:crypt debug doc

1.2.21.2.3
"amd64 ppc x86 ~x86-fbsd""~amd64 ~ppc ~x86 ~x86-fbsd"
comments powered by Disqus