Version: gnustep-apps/gorm 1.2.23:0

Depends On: >=gnustep-base/gnustep-gui-0.22.0 >=gnustep-base/gnustep-make-2.0 virtual/gnustep-back

USE Flags:debug doc

1.2.23
"amd64 ppc x86 ~x86-fbsd"
comments powered by Disqus