Version: gnustep-apps/gworkspace 0.9.4:0

Depends On: >=gnustep-base/gnustep-gui-0.25.0 gwmetadata? ( >=gnustep-apps/systempreferences-1.0.1_p24791 >=dev-db/sqlite-3.2.8 ) >=gnustep-base/gnustep-make-2.0 virtual/gnustep-back

USE Flags:+gwmetadata debug doc

0.9.4
"amd64 ppc x86"
comments powered by Disqus