Version: gnustep-apps/lapispuzzle 1.2:0

Depends On: >=gnustep-base/gnustep-make-2.0 virtual/gnustep-back

USE Flags:debug doc

1.2
"~amd64 ~x86"
comments powered by Disqus