Version: gnustep-apps/zipper 1.5:0

Depends On: >=gnustep-base/gnustep-make-2.0 virtual/gnustep-back

USE Flags:debug doc

1.5
"amd64 ppc x86"
comments powered by Disqus