Version: gnustep-base/libobjc2 1.8.1:0

Depends On: >=sys-devel/clang-2.9 sys-devel/make >=dev-util/cmake-3.7.2

USE Flags:boehm-gc cxx test

Version: gnustep-base/libobjc2 1.8:0

Depends On: >=sys-devel/clang-2.9 sys-devel/make >=dev-util/cmake-3.7.2

USE Flags:boehm-gc cxx test

1.81.8.1
"~amd64 ~x86""~amd64 ~x86"
comments powered by Disqus