Version: java-virtuals/servlet-api 3.1-r1:3.1

Depends On: >=dev-java/java-config-2.2.0-r3

USE Flags:elibc_FreeBSD

Version: java-virtuals/servlet-api 3.1:3.1

Depends On: >=dev-java/java-config-2.2.0-r3

USE Flags:elibc_FreeBSD

Version: java-virtuals/servlet-api 3.0-r2:3.0

Depends On: >=dev-java/java-config-2.2.0-r3

USE Flags:elibc_FreeBSD

Version: java-virtuals/servlet-api 3.0-r1:3.0

Depends On: >=dev-java/java-config-2.2.0-r3

USE Flags:elibc_FreeBSD

Version: java-virtuals/servlet-api 2.5-r2:2.5

Depends On: >=dev-java/java-config-2.2.0-r3

USE Flags:elibc_FreeBSD

Version: java-virtuals/servlet-api 2.5-r1:2.5

Depends On: >=dev-java/java-config-2.2.0-r3

USE Flags:elibc_FreeBSD

Version: java-virtuals/servlet-api 2.4:2.4

Depends On: >=dev-java/java-config-2.2.0-r3

USE Flags:elibc_FreeBSD

Version: java-virtuals/servlet-api 2.3:2.3

Depends On: >=dev-java/java-config-2.2.0-r3

USE Flags:elibc_FreeBSD

Version: java-virtuals/servlet-api 2.2:2.2

Depends On: >=dev-java/java-config-2.2.0-r3

USE Flags:elibc_FreeBSD

2.22.32.42.5-r12.5-r23.0-r13.0-r23.13.1-r1
"amd64 ppc64 x86 ~x86-fbsd ~amd64-linux ~x86-linux ~ppc-macos ~x86-macos ~sparc-solaris ~x64-solaris ~x86-solaris""amd64 ppc64 x86 ~x86-fbsd ~amd64-linux ~x86-linux ~ppc-macos ~x64-macos ~sparc-solaris ~x64-solaris ~x86-solaris""amd64 ~arm ~arm64 ppc64 x86 ~x86-fbsd ~ppc-macos ~x64-macos ~x86-macos""amd64 ~arm ppc64 x86 ~amd64-fbsd ~x86-fbsd ~amd64-linux ~x86-linux ~x64-macos ~x64-solaris""~amd64 ~arm ~ppc64 ~x86 ~amd64-fbsd ~x86-fbsd ~amd64-linux ~x86-linux ~x64-macos ~x64-solaris""amd64 ppc64 x86 ~amd64-fbsd ~x86-fbsd""~amd64 ~arm64 ~ppc64 ~x86 ~amd64-fbsd ~x86-fbsd""~amd64 ppc64 ~x86 ~amd64-fbsd ~x86-fbsd""~amd64 ~arm64 ~ppc64 ~x86 ~amd64-fbsd ~x86-fbsd"
comments powered by Disqus