Version: java-virtuals/transaction-api 1.1:0

Depends On: >=dev-java/java-config-2.2.0-r3

USE Flags:elibc_FreeBSD

1.1
"amd64 ppc64 x86 ~x86-fbsd"
comments powered by Disqus