Version: lxde-base/lxde-meta 0.5.5-r5:0

Depends On:

USE Flags:

Version: lxde-base/lxde-meta 0.5.5-r4:0

Depends On:

USE Flags:

0.5.5-r40.5.5-r5
"~alpha amd64 arm ~arm64 ppc x86""~alpha ~amd64 ~arm ~arm64 ~ppc ~x86"
comments powered by Disqus