Version: lxde-base/lxsession 0.5.2:0

Depends On: dev-libs/glib:2 dev-libs/dbus-glib dev-libs/libgee:0 dev-libs/libunique:1 lxde-base/lxde-common sys-auth/polkit x11-libs/gtk+:2 x11-libs/libX11 sys-apps/dbus || ( dev-lang/vala:0.36 dev-lang/vala:0.34 dev-lang/vala:0.32 ) dev-util/intltool sys-devel/gettext virtual/pkgconfig x11-proto/xproto >=app-portage/elt-patches-20170422 !<sys-devel/gettext-0.18.1.1-r3 || ( >=sys-devel/automake-1.15:1.15 ) >=sys-devel/autoconf-2.69 >=sys-devel/libtool-2.4

USE Flags:nls upower

0.5.2
"~alpha amd64 arm ~arm64 ppc x86 ~arm-linux ~x86-linux"
comments powered by Disqus